Problem Mail-Ticker

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem Mail-Ticker

    Neu

    Hallo zusammen,

    ich verwende 7.4.16 (64-bit) und beobachte seit den letzten zwei oder drei Versionen ein Problem mit dem Mail Ticker: Ich habe den Ticker so eingestellt, dass er automatisch angezeigt wird, wenn neue Nachrichten eingehen. Werden diese als gelesen markiert, sollte der Tocker verschwinden. Tut er aber nicht immer: Manchmal bleibt der Ticker-Eintrag zu einer Nachricht auch weiterhin sichtbar, wenn diese als gelesen markiert wurde. Reproduzierbar ist das leider nicht. Jedenfalls muss ich TB schließen und neu starten, um den Ticker zum Verschwinden zu bringen.

    Falls das damit etwas zu tun haben könnte: Alle meine Mailboxen sind IMAP.

    Hat jemand eine Idee?

    Liebe Grüße, Andreas
  • Neu

    avoelp schrieb:

    Reproduzierbar ist das leider nicht
    Dann wird's schwierig. Ich z.B. kann das mit IMAP nicht bestätigen. Sobald eine neue Nachricht gelesen und damit nicht mehr fett markiert wird, verschwindet der MailTicker, wenn in den Einstellungen "Bei ungelesenen Nachrichten" gewählt ist. Steht dort hingegen "Immer", bleibt er weiterhin sichtbar, nur dass "0 Nachrichten" angezeigt wird.


    avoelp schrieb:

    Hat jemand eine Idee?
    Vielleicht gibt es in irgendeinem Ordner doch eine ungelesene Nachricht.

    Du könntest auch die o.g. Einstellung ändern, TB! neu starten und dann wieder zurückstellen. Oder versuche, in den Benutzereinstellungen über die Schaltfläche "Ordner..." nur bestimmte Ordner wie z.B. EINGANG zu wählen.

    Mit der letzten Beta aus unserem Beta-Bereich kannst du es auch ausprobieren. Mache aber vorher eine Sicherung nach der FAQ-Anleitung!

    Ansonsten kannst du es auch im BT melden (BT-Info).