MicroEd: Ausrichtung linksbündig (Alt + L) erzeugt doppelte Leerzeichen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MicroEd: Ausrichtung linksbündig (Alt + L) erzeugt doppelte Leerzeichen

    Hallo zusammen,

    ich bin unterwegs mit 7.3.6 (64 Bit) unter Windows 10. Zum Mail-Verfassen benutze ich "Nur-Text (MicroEd)".

    Seit der Installation nervt mich eine kleine Unart, die ich bisher in 13 Jahren The Bat! nicht kannte. Verwende ich Alt + L, um einen Textblock neu zu formatieren, werden mir doppelte Leerzeichen eingefügt (siehe Anhang). Passiert genauso, wenn ich die Funktion übers Menü aufrufe.

    Ich komme nicht drauf, was ich da falsch eingestellt habe. Hat jemand hier eine Idee?

    Danke und Gruß
    Pfledermaus
    Bilder
    • MicroEd-Alt+L.PNG

      8,47 kB, 627×194, 53 mal angesehen
  • Guten Morgen,

    und danke - das war die Ursache. Nein, ich habe es nicht bewusst eingeschaltet. Entweder ist das eine Standardeinstellung bei der Installation oder ich bin im Tran irgendwann mal auf diese Checkbox gekommen.

    Wie auch immer - ein kleines, nerviges Problem wurde schnell beseitigt. Vielen Dank nochmal!

    Gruß
    Pfledermaus