email mit Anhang werden nicht mehr verschoben von "Ausgang" nach "Versand"

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo

    sanyok schrieb:

    Gibt's überhaupt eine Größenbeschränkung für Anhänge bei 1und1?
    laut 1&1 Support liegt der bei 70MB

    sanyok schrieb:

    Wie ist es übrigens mit selbst erstellten Ordnern, die auch auf dem Server vorhanden sind? Wenn du eine Nachricht mit einem großen Anhang in TB! dorthin verschiebst, klappt das problemlos?
    Ja, ich habe eine 11MB große email problemlos von einem Ordner in den anderen verschieben können. Ist auch im Web email client zu sehen.


    sanyok schrieb:

    Und gibt's bereits eine Antwort von 1und1 Support? An TB! kann's ja jetzt nicht mehr liegen, wenn auch andere MUAs betroffen sind. Vielleicht kannst du es zusätzlich mit OL und/oder WLM testen.
    Ich habe jetzt zweimal (eigentlich dreimal das erste mal abgewimmelt worden) mit 1&1 telefoniert, beim ersten Mal den Fall geschildert und die Aufgabe erhalten das mit einem neu angelegten test email Konto auszuprobieren. Das Ergebnis des Versuchs sollte ich dann mitteilen, das habe ich dann gesten gemacht. Ergebns st ja bekannt. Der 1&1 Support Mitarbeiter sagte mir das er diesen Fall an die Technik weiterleitet aber vor Montag nichts passieren wird. Also erstmal ist warten angesagt.

    Mit dem Kürzel OL kann ich nicht viel anfangen ist damit Outlook gemeint? Und WLM ist wohl Windows Live Messengener, jedenfalls habe ich den nicht. Vielleicht kann ich den in einer VM installieren.

    Gruß

    Andreas
  • Neu

    Hallo

    der Support von TheBat hat geantwortet und mir folgendes mitgeteilt.

    "Wir glauben, es liegt an den Einstellungen am Mailserver. Wenden Sie sich bitte an den Administrator des Servers, vielleicht gibt es eine Einschränkung an der Größe der Nachrichten, die in den Ordner "Gesendete Objekte" verschoben werden."

    Das bestätigt ja unsere Vermutung. Ich habe diese kurze Passage auch an den 1&1 Support weiter geleitet. Die haben sich aber bis jetzt noch nicht wieder gemeldet.

    Andreas
  • Neu

    AndreasD schrieb:

    sanyok schrieb:

    Gibt's überhaupt eine Größenbeschränkung für Anhänge bei 1und1?
    laut 1&1 Support liegt der bei 70MB

    Geht's dabei ums Senden oder Empfangen oder beides? Manche Provider unterscheiden hier auch noch. Vielleicht kann man bei 1und1 70 MB Anhänge zwar empfangen, aber nicht selbst verschicken.

    So wie ich das verstanden habe, gibt's das gleiche Problem in Thunderbird auch. Konntest du es in der Zwischenzeit auch mit WLM oder irgendeinem anderen MUA testen?

    Und hast du eine Möglichkeit, es auf einem anderen Windows-Rechner zu testen?

    sanyok schrieb:

    Eventuell könnte mal hier ein 1und1 Kunde über seine IMAP-Erfahrungen berichten.

    Leider hat sich bisher niemand gemeldet. Es wäre interessant zu erfahren, wie das bei den anderen 1und1 Kunden ist. Wenn das ein globales Problem ist, dann müssten eigentlich alle Kunden mit allen MUAs betroffen sein, die größere Anhänge verschicken.
  • Neu

    Hallo,

    die Größenbegrenzung wurde nicht näher spezifiziert, ich gehe mal davon aus das sie für alles gültig ist. Ich wollte den WLM nicht installieren, der wird ja bekannterweise nicht mehr unterstützt. Ich habe es versucht dann aber abgebrochen als er irgendwelche altes .NET Framework installieren wollte. Ich wollte mir zunächst den Hauptrechner nicht zu müllen. Vielleicht verwende ich mal eine VM dafür. Lange Rede kurzer Sinn ich habe nicht mit WLM getestet.

    Ich habe das Problem auf drei Windows 10 Installationen reproduzieren können. Einen Desktop PC, einer VM und auf einem Laptop.

    Von 1&1 habe ich bis jetzt nichts weiter gehört. Ich gehe mal davon aus das sie daran arbeiten.

    Gruß

    Andreas