The Bat! Voyager 9.5.1

  • The Bat! Voyager v9.5.1

    • Der Programmfehler, wegen dessen das erste Schlagwort in der Liste der Schlagwörter (gewöhnlich "Bank") nicht geändert/gelöscht werden konnte, ist nun behoben
    • Bei einigen E-Mail-Servern wurden die IMAP4-Verbindungen wegen der Fehlermeldung "BYE out-of-sync data before server greeting" beendet


    The Bat! Voyager Download – der mobile E-Mail-Client

    The Bat! Pro 10.x BETA (32bit) | Win 11 Pro x64 | GnuPG 2.3.x | XMP + Regula


    Wer mich Er oder der Drache nennt, bekommt von der Drachin Pratze und Feuer zu spüren.

  • GwenDragon

    Hat das Thema geschlossen.
  • GwenDragon

    Hat das Thema geschlossen.