Antwort an mehrere Empfänger

  • Gibt es, anstelle einer Rundmail, auch irgendeine Vereinfachung, wenn ich an Adressen, die NICHT in meinem Adressbuch sind, aber von denen ich kürzlich eine Nachricht erhalten habe, eine identische Antwort senden will?

    Bisher "antworte" ich einzeln, passe den Betreff an und kopiere immer wieder den Text ein!

    Jetzt hätte ich das über 30 mal......

  • Ach so, "Allen Antworten" erzeugt ja einzelne Mails. Hab ich falsch gedacht.


    Wenn eine allerdings alle Adresse in einem Mail hat, muss das unbedingt im BCC: sein, sonst wird es kostspieligen Ärger geben wegen des Datenschutzes.

    The Bat! Pro 10.x BETA (32bit) | Win 11 Pro x64 | GnuPG 2.3.x | XMP + Regula


    Wer mich Er oder der Drache nennt, bekommt von der Drachin Pratze und Feuer zu spüren.

    2 Mal editiert, zuletzt von GwenDragon ()

  • "Allen Antworten" erzeugt ja einzelne Mails.

    Nein, es wird eine Nachricht erzeugt, bei der im AN-Feld die VON-Adresse des Verfassers der ursprünglichen Nachricht steht und im CC-Feld diejenigen, die auch im CC-Feld der ursprünglichen Nachricht standen.


    Wenn eine allerdings alle Adresse in einem Mail hat, muss das unbedingt im BCC: sein, sonst wird es kostspieligen Ärger geben wegen des Datenschutzes.

    Es kommt auf die Erlaubnis an. Wenn es sich um eine Gruppe handelt, in der sich jeder jeden kennt und auch jeder jedem seine Adresse gegeben hat, z.B. in Form einer Teilnehmerliste, dann wird es keine Probleme geben.

  • Ich gehe weiterhin den umständlichen Weg.



    Spamfilter funktioniert nun komischerweise auch ohne ein Plug-In. Das was ich eingegeben habe, wird immer automatisch aussortiert. Schön!




    Gerade ist aber "etwas" passiert!


    Mir wird, ohne Zutun, nun jede EMail mit

    Return-Path:

    X-Original-To:

    u.s.w.

    angezeigt.


    Ich weiß leider nicht, wo ich das abschalten kann.

    Dachte Nachrichtenkopf, aber da tut sich nichts verändern.

    Wäre ja egal, wenn das beim Antworten wieder verschwindet. Bleibt aber bestehen.

    "Hilfe"... ;)

    Danke für einen Tipp!

  • Sorry,

    eben erst gemerkt, dass ich im falschen Thread bin. Wollte umkopieren, da kam schon die Antwort!


    Dass mir dennoch geholfen wurde, ist umso schöner. VIELEN DANK!


    Klick auf RCC hat sofort geholfen. Ich hatte aber garantiert nichts vorher geklickt, bzw. keinen Menü-Punkt geöffnet.

    Das kann höchstens eine unbeabsichtigte Tastenkombination gewesen sein...