Neues Sprachpaket auch für 1.x?

  • Hai Bat'ler,


    stelle mich vielleicht dumm an :doh: ... aber ist das neue Sprachpaket auch mit meiner alten Version TB!1.62 Kompatibel?

    --- Life's a beach and then you dive! ---[br]SCUBA der mit der Fledermaus einen Tauchgang macht[br][br]The Bat! 1.6r durch "Stick" und dünn!

  • Ist deine Version nicht komplett deutsch? Lade dir statt des grossen Paketes die dt. Sprachdatei 0.0.9a aus der DL-Area von batworld.de.


    Ins TB!-Verzeichnis kopieren - TB! neu starten und gucken ob geht :)



    MfG
    caschy