Beiträge von stragr

    Hello,

    In last version 8.xxx and now in 9.xxx i have a problem. I write something in HTML mode and when i am trying to copy and paste in the same window, then i see between lines more spaces. Does anyone else notice this? There is no way to fix?


    Thank you

    Hi, i will write for another, not new, problem. In latest betas the toolbar has problem. I can not change, as the old version, the size of the icons. They are very very small. From "customize" -> "options" is missing the size of the icons. Terrible. So one icon, menu is missing: "Color group".

    Can you fix them?


    Thank you


    Yes, under " Options | Preferences ... | Other options ".



    I can't confirm it. Both shortcuts work as expected. BTW, it's [tt] ALT [/ tt] + [tt] Ins [/ tt] and not [tt] CTRL [/ tt] + [tt] Ins [/ tt].

    Copy text: I have 32bit version and work on x64 windows 10. I confirm that COPY text from HTML viewer to another program (i.e notepad) it doesn't work. None shortcut. If you use Plain text viewer , then it works...

    Yes, under " Options | Preferences ... | Other options ".



    I can't confirm it. Both shortcuts work as expected. BTW, it's [tt] ALT [/ tt] + [tt] Ins [/ tt] and not [tt] CTRL [/ tt] + [tt] Ins [/ tt].

    Thanks, i saw the "Use denser Display ..."

    Hello,
    In Ver 8xx there is a problem with quick search, if anyone has noticed. In version 7xxxx (not the latest beta), you could make a new , search, in all ready results that you had made before.
    For example i want to search "Mr John's" replies about "Box". First i was searching for "John" and after for "Box". Now i can see all sendre's with a subjet "Box".
    In previous versions 7xxx it was working very well. After the latest versions of 7xxx and now in 8xxx, it doesn't work. Even in this version they didn't fix it. :(


    Thank you

    Mr Willms,
    I must ask you to check two examples by your self.
    Take one .png file and drag and drop in the main window. The photo is changed to JPG whe you send it.


    Now the most strange. If you drag and drop same png photo in the main window AND add also same photo as attachment then you can see in the email, two .png files. Strange....

    GwenDragon
    1. CTRL F3 (quick templates), you can not insert. ... not in plain text too!
    2. Copy your self (Ctrl + C) this dialog. You can not make "Paste" = CTRL + V unless if you paste as "quotation" or "as plain text".

    Hello,
    Fonts: I am sorry for my English. The "reply" and the forwarder don't have anymore default font. It is empty even if you change from the settings. Also in setting don't keep your choice.
    You can not choose the font witrh the first letter. For example while were touching the "fonts" , while pushing the "v" you could see the fonts from the "v" like verdana. You shouldn't have to scroll down so much.


    PNG: Still see it as .JPG


    Thank you

    TAKE CARE..

    Hello. I would like to ask, if you have tried to send and receive many times. From my side the message.tbb in both Inbox and Outbox corrupted and deleted without doing anything...
    I just opened the programm and after few seconds the messages.tbb in any folder that i opened was lost. Now i am working with 7.1.18.9 version....