Beiträge von fjuergens

    Guten Morgen, Angst habe ich deswegen auch nicht :-)

    ich habe jetzt einfach die 9.1.18 installiert und da rennt ja alles.

    Denke irgendwann haben die das auch im nächsten Update behoben..


    Trotzdem Danke für deine Mühe


    Gruß aus Athen
    Fritz

    Hallo zusammen, habe die neuste Version 9.2.2 am laufen, und habe seit dem folgende Fehler:

    wen ich von einem Unterordner wo Nachrichten einsortiert werde wechsele , dauert das ewig, wen ich dann noch eine Nachricht anklicke zum ansehen, passiert erstmal ne Weile nichts und dann macht TheBat einen Neustart und ich kann mir die Nachricht ansehen. Wechsele ich zu dem Hauptordener ( Nachrichteneingang) zurück passiert das gleiche, zwar nicht immer aber sehr oft .

    In den Versionen davor hatte ich das nicht bzw. in der Form noch nie.

    Jemand nen Tipp dafür

    Hallo..
    das Programm wird ohne Zusatzparameter gestartet....
    nur NACH dem Start wir automatisch nach neuen Mail gescannt.....


    Ist egal ob mit oder ohne Virenprogramm und das mit der Ordnerwartung habe ich auch schon gemacht....

    Ich habe seit einiger Zeit das Thebat beim Start sehr sehr langsam ist....
    dauert fast 3-4 min.. bis das Programm geöffnet ist.
    Ich benutze Win 10 mit allen neuen Updates sowie die Thebat Version 7.4.16
    alles andere nach dem Start läuft eigentlich normal.....


    Ich habe Thebat seit Jahren und dieses Problem erst seit der Version 7.....


    Hat dafür jemand einen Tipp...???


    Danke im voraus