Beiträge von CCCP99

    Gibt es auf der Herstellerseite gerade eine Sonderaktion für eine Aktualisierung von v.9 auf v.10 (v.9 Pro auf v.10 Pro - 17.95€ plus 3.41€= 21.26€)?

    Hallo zusammen,


    ich benutze Voyager 9.5.1 und habe bei einem Konto Nachrichten in den Papierkorb gelöscht. In den Einstellungen habe ich "Papierkorb leeren beim Schließen des Programms" eingestellt.

    Bei nur diesem einen Konto bekomme ich dann aber die Nachrichten nicht entfernt/ gelöscht. Egal wie ich den Papierkorb anwähle (linke/ rechte Maustaste oder vom Eingangsordner herunterschalte) schließt sich fast umgehend TB!_V , die obige Einstellung (Leeren bei Programmende) funktioniert nicht. Die Ordnerwartung habe ich schon durchlaufen lassen, keine Änderung. Es betrifft nur dieses eine Konto, bei anderen Konten habe ich dieses Verhalten nicht.

    Hat jemand eine Idee woran es liegen könnte?


    Vielen dank im Voraus!


    Gruß,

    Ich wusste nicht, wie ich einen neuen Beitrag erstellen kann, deshalb habe ich die Info einfach hier eingetragen, obwohl die mobile Variante in diesem Beitrag hier nichts zu suchen hat. Danke fürs Erstellen!

    Löschen auch? Früher ging nur das Bearbeiten. Löschen mussten immer die Mods.

    Ja, natürlich so!


    Ich meinte die ursprüngliche Textbotschaft lässt sich innerhalb einer bestimmten Zeit vom Nutzer entfernen/löschen, so dass im schlimmsten Fall ein leerer Rahmen der ursprünglichen Nachricht übrig bleibt. Vollständig aufräumen können nur die Moderatoren oder der Administrator. Zumindest kenne ich nur diese Vorgehensweise/ dieses Verhalten bei der WoltLab Foren-Software.

    Innerhalb einer bestimmten Zeitspanne (60 Minuten?) kannst du den Beitrag noch selber bearbeiten, auswählen und löschen, nach Ablauf des Bearbeitungseitraumes höflich bei den Moderatoren oder beim Systemadministrator anfragen.

    Moin,


    du solltest das Konto neu anlegen, diesmal als POP3-Konto.


    Die Einstellungen eines IMAP-Kontos auf POP3 umzustellen (und umgekehrt), funktioniert nicht für das gewünschte Ergebnis, meine ich mich zu erinnern.


    Gruß,

    [...] Man kann aber kostenlos das Forum dort nutzen. So hat bereits jemand zu diesem Thema unter "Umstellung mail von Arcor zu Vodafone" geschrieben. Wenn's nicht hilft, dann erstelle dort einen neuen Thread. Vielleicht hilft einer der Nutzer oder gar der Support selbst.

    Vielen Dank für deine Erläuterungen und deine Mühe!


    Ich bin kein Vodafone Kunde und habe mich bereits dazu entschlossen, das Arcor-E-Mail Konto aufzugeben.

    Die in dem Beitrag beschriebenen Dinge habe ich ausprobiert, ohne Erfolg.

    Ich hatte das Konto für die hobbybezogene Ersatzteilbeschaffung vor vielleicht zehn Jahren angelegt.

    Es war aber immer nur eine E-Mail-Adresse aus der zweiten Reihe.

    Bemühungen, das E-Mail-Konto reaktiviert zu bekommen, wären daher, zumindest in meinem Fall, übertrieben.


    Vielleicht hilft es anderen weiter!

    Nochmals danke!

    @Jörg Schiermeier: Vielen Dank für deinen Beitrag!


    Das gleiche Problem habe ich mit meiner xxx@arcor.de E-Mail-Adresse auch.

    Weder mit TB! noch über die Browser-Einwahl über live.vodafone.de gelingt der Zugriff.

    Das ist aber eine ganze Weile schon so, einige Monate, genau kann ich es nicht mehr sagen.

    Da es keine wichtige E-Mail-Adresse ist, habe ich mich nicht weiter drum gekümmert und die E-Mail-Adresse aufgegeben.


    Es erscheint beim Einwahlversuch die Fehlermeldung: "Falscher Benutzername oder Passwort!"

    Über "Zugangsdaten vergessen" komme ich auch nicht weiter, weil ich keine zweite E-Mail Adresse von einem anderen Anbieter hinterlegt hatte.


    Gibt es denn überhaupt noch einen Arcor-Support?

    Danke!

    Du versendest also die Nachricht ganz normal, bekommst aber wenig später eine Mailer-Daemon Nachricht, weil deine Nachricht nicht zugestellt werden konnte?

    Ja, ich habe nur die noreply-Adresse entfernt.

    Enthält sie vielleicht mehr Details? Normalerweise gibt's darin viele Zeilen auf Englisch.

    This is the mail system at host mailout05.t-online.de.


    I'm sorry to have to inform you that your message could not

    be delivered to one or more recipients. It's attached below.


    For further assistance, please send mail to postmaster.


    If you do so, please include this problem report. You can

    delete your own text from the attached returned message.


    The mail system


    <Kundenzufriedenheit@Unternehmen.de>: host

    mail-gate-01.sgrp.info[213.155.76.36] said: 554 5.7.1 Transaction failed

    (in reply to end of DATA command)


    <info@Unternehmen.de>: host mail-gate-01.sgrp.info[213.155.76.36] said: 554

    5.7.1 Transaction failed (in reply to end of DATA command)


    <service@Unternehmen.de>: host mail-gate-01.sgrp.info[213.155.76.36] said:

    554 5.7.1 Transaction failed (in reply to end of DATA command)





    ----------------------------------------------------------------------

    Report.txt


    Reporting-MTA: dns; mailout05.t-online.de

    X-Postfix-Queue-ID: A9A0E18832

    X-Postfix-Sender: rfc822; Kunde@t-online.de

    Arrival-Date: Wed, 15 Sep 2021 18:03:48 +0200 (CEST)


    Final-Recipient: rfc822; Kundenzufriedenheit@Unternehmen.de

    Original-Recipient: rfc822;Kundenzufriedenheit@Unternehmen.de

    Action: failed

    Status: 5.7.1

    Remote-MTA: dns; mail-gate-01.sgrp.info

    Diagnostic-Code: smtp; 554 5.7.1 Transaction failed


    Final-Recipient: rfc822; info@Unternehmen.de

    Original-Recipient: rfc822;info@Unternehmen.de

    Action: failed

    Status: 5.7.1

    Remote-MTA: dns; mail-gate-01.sgrp.info

    Diagnostic-Code: smtp; 554 5.7.1 Transaction failed


    Final-Recipient: rfc822; service@Unternehmen.de

    Original-Recipient: rfc822;service@Unternehmen.de

    Action: failed

    Status: 5.7.1

    Remote-MTA: dns; mail-gate-01.sgrp.info

    Diagnostic-Code: smtp; 554 5.7.1 Transaction failed




    ----------------------------------------------------------------

    Teil.txt


    Return-Path: <Kunde@t-online.de>

    Received: from fwd79.dcpf.telekom.de (fwd79.aul.t-online.de [10.223.144.105])

    by mailout05.t-online.de (Postfix) with SMTP id A9A0E18832;

    Wed, 15 Sep 2021 18:03:48 +0200 (CEST)

    Received: from DESKTOP-8S45LN9 ([46.114.174.106]) by fwd79.t-online.de

    with (TLSv1.2:ECDHE-RSA-AES256-GCM-SHA384 encrypted)

    esmtp id 1mQXNz-2LSb0y0; Wed, 15 Sep 2021 18:03:47 +0200

    Date: Wed, 15 Sep 2021 18:03:24 +0200

    From: Kunde <Kunde@t-online.de>

    Message-ID: <643747931.2021091876765421@t-online.de>

    To: "Kundenservice | Unternehmen.de" <service@Unternehmen.de>,

    Kundenzufriedenheit@Unternehmen.de, info@Unternehmen.de

    Subject: Mein Auftrag SO5616924 vom 05.09.21 wurde storniert

    MIME-Version: 1.0

    Content-Type: multipart/alternative;

    boundary="----------0380EE0D03484488A"

    X-TOI-EXPURGATEID: 150726::1631721827-0001650F-3122103E/0/0 CLEAN NORMAL

    X-TOI-MSGID: 10ea0936-891c-45d8-806c-3beaee2ab893


    Wenn eine Nachricht wegen Spam vom Empfänger blockiert wird, dann steht darin grundsätzlich auch so etwas wie

    Die als SPAM abgelehnten Nachrichten finde ich gerade nicht wieder, vielleicht habe ich die sofort gelöscht.

    Sollte es jedenfalls tatsächlich am Spam liegen, wirst du wohl nichts dagegen machen können. Wahrscheinlich enthält der HTML-Teil etwas, was zum sog. Spam-Score addiert wird, so dass die versandte Nachricht in ihrer Gesamtheit als Spam vom Empfängers bzw. seinem Mailserver abgewiesen wird. Man kann zwar die Amdins dort kontaktieren (in der Mailer-Daemon Nachricht gibt's normalerweise einen Link), aber das ist oft wenig aussichtsreich.

    Danke! Ich wusste nicht, dass so etwas überhaupt möglich ist, dachte, die Nachricht kommt immer an und wird beim Empfänger als SPAM einsortiert.

    Aber dass die Nachricht direkt an den Absender zurückgeht, nicht.

    Meinst du, dass wenn du das nicht tuest, die Nachricht ordnungsgemäß zugestellt wird?

    Ich habe mir bei einem Unternehmen etwas bestellt. Das Unternehmen nutzt die E-Mail Adressen: service@unternehmen.de, info@unternehmen.de, kundenzufriedenheit@unternehmen.de und für die Bestellbestätigungen, Zahlungseingang- Versandbestätigung etc. noreply@unternehmen.de.


    In die Unternehmensnachrichten sind viele Bilder eingebettet, z.B. deren Logo. Ich hatte es bereits mehrfach, dass meine Antworten über deren service und info-E-Mail Adressen zurückkamen/ abgewiesen wurden, weil sie vom Unternehmen als SPAM erkannt worden sein sollen.


    Gestern habe ich eine noreply-Nachricht bekommen. Um nicht den Sachverhalt erneut beschreiben zu müssen, wollte ich auf die Nachricht antworten und habe bei der Antwort die noreply-Adresse durch die service- und info-Adressen geändert. Das funktionierte aber nicht, mit obiger Mailer-Dämon Fehlermeldung. Da war meine Vermutung, dass es vielleicht auch mit der html-Nachricht irgendwie zusammenhängen könnte. {Da bin ich mit Stolz unwissend.}

    Bist du dir sicher, dass die Empfängeradresse tatsächlich existiert?

    Es sind deren service-, info- und kundenzufriedenheit@unternehemen.de Adressen.


    Über eine andere E-Mail-Adresse, ohne deren vorherige html-Nachricht, nur mit Kunden- und Auftragsnummer, konnte ich die Nachricht problemlos verschicken.

    Hallo Jungs!


    Mir ist klar, dass es nicht vorgesehen ist, auf eine sog. noreply-E-Mail-Nachricht antworten zu können.


    Ich möchte aber gerne den Inhalt einer noreply-Nachricht einschließen und an andere (existierende) E-Mail Empfangsadressen senden/ antworten oder weiterleiten.

    Ich habe dafür die noreply-Absenderadresse der ursprünglichen Nachricht mit den existierenden bzw. vorgesehenen Adressen ausgetauscht.

    Ich bekomme aber anschließend trotzdem eine Fehlermeldung vom Mailer-Dämon meines E-Mail Anbieters

    {554 5.7.1 Transaction failed (in reply to end of DATA command)}


    Wie sollte ich vorgehen, wenn ich die (html-Nachricht) in die Antwort mit einschließen möchte?


    Danke!